<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
    <script type="text/javascript" src="/public/js/cookie.min.js"></script>
    <script type="text/javascript" src="/public/js/ads.js"></script>
    
				<script type="text/javascript">
					var siteIdNewsWrapp = '9222321377638424881';
					var siteId = '9222321377638424881';

					if (siteIdNewsWrapp.length > 0 && /NewsWrapp/i.test(navigator.userAgent)) {
						siteId = siteIdNewsWrapp;
					}

					var cx_settings = { AccountId: '', SiteId: siteId };
					var s_account = 'ntmabcorrenprod';

					var _page_reload_time = 0;
					var _is_mobile = false;
                    var _is_localhost = false;
					var _siteShortName = 'oc';
				</script><script type="text/javascript">// cxense async script



var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var userId = parseInt(Cookie.get(".KUNDTJANST.NTM.EU.USERID"), 10);
var customData = {};

var ntm_today = new Date();
var ntm_date = new Date(Date.UTC(ntm_today.getFullYear(), ntm_today.getMonth()+1, 1));
var ntm_day = new Date(Date.UTC(ntm_today.getFullYear(), ntm_today.getMonth(), ntm_today.getDate()+1));

if (Cookie.get('ntm-date')) {
	if (!Cookie.get('ntm-day')) {
		var ntm_current = Number(Cookie.get('ntm-date'))+1;
		Cookie.set('ntm-day', 'true', { "expires": ntm_day});
		Cookie.set('ntm-date', ntm_current, { "expires": ntm_date});
	}
}else{
	Cookie.set('ntm-day', 'true', { "expires": ntm_day});
	Cookie.set('ntm-date', 1, { "expires": ntm_date});
}

if (!isNaN(userId) && userId > 0) cX.callQueue.push(['addExternalId', { 'id': userId.toString(), 'type': 'ntm' }]);
if(window.location.host.indexOf('app-mobil') > -1) customData['Device'] = 'App';
else if(_is_mobile == true)	customData['Device'] = 'Smartphone';
else customData['Device'] = 'Desktop';

if(Cookie.get(".KUNDTJANST.NTM.EU")) customData['ntm-DKS'] = 'Inloggad';
if(Cookie.get(".KUNDTJANST.NTM.EU.USERID")) customData['ntm-DKS_total'] = 'Konto';
if(window.isAdsDisplayed === undefined ) customData['adBlocker'] = 'true';
if(Cookie.get('ntm-date')) customData['ntm-days'] = Cookie.get('ntm-date');

if (window.location.host == 'www.nt.se') {
	console.log('nt',customData);
}


cX.callQueue.push(['setSiteId', cx_settings.SiteId]);

cX.callQueue.push(['setCustomParameters', customData]);
cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false }]);
cX.callQueue.push(['setEventAttributes',{ origin: 'ntm-digital', persistedQueryId: '0a5bbe377e8a5ed8f3fbbace2c0dcc5a7368c5e9' }]); 
// p161 cookie sync
cX.callQueue.push(['sync','p161']);


(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


</script><title>
	Stor lavinfara i fjällen i helgen - Nyheter - Corren.se - Nyheter Linköping Östergötland
</title><meta name="description" content="LAVINER Laviner Det är stor risk för laviner i områdena Abisko, Riksgränsfjällen och Kebnekaisefjällen. Risknivån har höjts till den näst högsta.I och med att det är påsk och mycket folk i farten så är det ju extra allvarligt, säger Nils Hallberg från Naturvårdsverket." /><meta name="msapplication-tap-highlight" content="no" /><link href="/public/css/font-awesome.css" rel="stylesheet" /><link href="/public/bootstrap/css/bootstrap-grid-dks.min.css" rel="stylesheet" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta name="robots" content="index, follow, noarchive" />
    <script type="text/javascript" src="/public/js/lib/modernizr.js"></script>
    
    <link href="/public/less/application.less?636553299740000000" rel="Stylesheet"><script type="text/javascript">   var _wt = '1818ef';

   (function () {
       if (document.cookie.indexOf('VISITED_5955') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script>
    <script type="text/javascript">$ = {};</script>    
    <script type="text/javascript" src="//eas.mediekompaniet.com/EAS_tag.1.0.js"></script>    
    <script type="text/javascript" src="/public/js/lib/jquery.js"></script> 
	
	<!-- MK -->
	<script>
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//d.suntcontent.se/d/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script>
	<!-- End MK -->
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>       
<meta property="fb:app_id" content="1592605727646778" />
<meta property="fb:pages" content="80903681019" />
<meta property="fb:pages" content="149995568388051" />
<meta property="og:image" content="http://img1.ntm.eu/om/public/img/5229936/0331100501/lavinvarningsskylt-pa-idre-fja?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="740" />
<meta name="twitter:image" content="http://img1.ntm.eu/om/public/img/5229936/0331100501/lavinvarningsskylt-pa-idre-fja?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:title" content="Stor lavinfara i fjällen i helgen" />
<meta property="og:description" content="Laviner Det är stor risk för laviner i områdena Abisko, Riksgränsfjällen och Kebnekaisefjällen. Risknivån har höjts till den näst högsta.I och med att det är påsk och mycket folk i farten så är det ju extra allvarligt, säger Nils Hallberg från Naturvårdsverket." />
<meta property="og:url" content="http://www.corren.se/nyheter/stor-lavinfara-i-fjallen-i-helgen-om5229914.aspx" />
<meta property="og:article:author" content="TT" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.corren.se/nyheter/stor-lavinfara-i-fjallen-i-helgen-om5229914.aspx" />
<meta name="twitter:title" content="Stor lavinfara i fjällen i helgen" />
<meta name="twitter:description" content="Laviner Det är stor risk för laviner i områdena Abisko, Riksgränsfjällen och Kebnekaisefjällen. Risknivån har höjts till den näst högsta.I och med att det är påsk och mycket folk i farten så är det ju" />
<meta name="bi3dPubDate" content="2018-03-31 10:00" />
<meta name="bi3dArtTitle" content="Stor lavinfara i fjällen i helgen" />
<meta property="article:published_time" content="2018-03-31T08:00:36.000Z" />
<meta property="article:author" content="TT" />
<meta name="cXenseParse:articleid" content="om5229914" />
<meta name="cXenseParse:publishtime" content="2018-03-31T08:00:36.000Z" />
<meta name="cXenseParse:pageClass" content="article" />
<meta name="cXenseParse:ntm-artype" content="frequency" />
<meta name="cXenseParse:ntm-contentType" content="article" />
<meta name="cXenseParse:ntm-externalSource" content="TT" />
<link rel="canonical" href="http://www.corren.se/om5229914" />
</head>
<body  class="">
    
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1592605727646778',
                    xfbml: true,
                    version: 'v2.8'
                });
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) { return; }
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    
    
    <div class="modal-backdrop" onclick="$.nypon.scrollFooter.closeReadList();"></div>

    <form name="form1" method="post" action="/nyheter/stor-lavinfara-i-fjallen-i-helgen-om5229914.aspx" id="form1" class="paywall-enabled-true slideshow-display-popup-onclick-true page-nyheter is-site" data-objectid="5229914" data-site-id="om" data-object-status="frequency">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTA1NzU3MjUyZGQ=" />
</div>

<div class="dksBar" style="position: fixed; padding-left: 25px;">
    
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundservice" href="https://kundservice.corren.se/" target="_self" style="">
                    <div class="icon motiwe-icon-customerService" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#77B739');">
                <a title="Annonsera" href="https://kundservice.corren.se/annonsera/" target="_self" style="">
                    <div class="icon motiwe-icon-advert" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="Mina sidor" href="https://kundservice.corren.se/minasidor/" target="_self" style="">
                    <div class="icon motiwe-icon-myPages" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundklubb" href="http://www.corren.se/kundklubb" target="_self" style="">
                    <div class="icon motiwe-icon-vip" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#A28D71');">
                <a title="Om kundservice" href="https://kundservice.corren.se/kundservice/?m=3480135&a=3580660" target="_self" style="">
                    <div class="icon motiwe-icon-about" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kontakta oss på Corren" href="https://kundservice.corren.se/information/ntm/kontakt/?m=3578390&a=3976660" target="_self" style="">
                    <div class="icon motiwe-icon-contact" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="E-tidning - läs" href="http://etidning.corren.se/" target="_blank" style="">
                    <div class="icon motiwe-icon-ePaper" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
    <div class="dksButton viewLoggedIn" style="display: none">
        <span class="firstName"></span>
        <span class="toggleUserInfo icon-goN"></span>
    </div>
    <div class="loginButton viewLoggedOut" style="float: right;">
        <span>Logga in </span> 
    </div>
    <div class="userInfo container" style="width: 250px; padding: 5px;">
        <div class="row" style="padding: 5px; border-bottom: 1px solid #fff; margin: 0 0 5px 0;">
            <div class="col-xs-3" style="padding: 0">
                <img class="userAvatar" src="" />
            </div>
            <div class="col-xs-9" style="line-height: 32px; font-size: 18px; padding-left: 10px">
                <div class="firstName"></div>
                <div class="lastName"></div>
            </div>
        </div>
        <div class="row" style="padding: 5px">
            <div class="col-xs-4"></div>
            <div class="logoutButton col-xs-4">
                <span>Logga ut</span>
            </div>
            <div class="col-xs-4"></div>
        </div>
    </div>

</div>


        <div id="wrapper" class="wrapper-artview">
	
            
            <div class="content-wrapper">
                <!-- etage display -->
                <!-- Sidhuvud (ny) (9558174) : Tom.html --><a id="sidhuvud-ny"></a><a id="sidhuvud"></a>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];function sol_getCookie(t){for(var e=t+"=",n=document.cookie.split(";"),i="",o=0;o<n.length;o++){var r=n[o].trim();0==r.indexOf(e)&&(i=r.substring(e.length,r.length))}return i}var dds = dds || {    "siteId" : "9222321377638424881", // --- Insert Site ID --- //    "crm_id" : sol_getCookie(".KUNDTJANST.NTM.EU.USERID") // --- Insert crm ID --- //};var xhr = new XMLHttpRequest();xhr.open('GET', ('https:' == document.location.protocol ? 'https://' : 'http://') +     'dev.sollicitatcube.com/user/register?siteid='+dds.siteId+    '&sitegroup=9222304501162646055&cxense=' + cX.getUserId() +    '&crmid=' + dds.crm_id);xhr.send(null);</script><script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/ntm-digital/adn/adn-setup.js"></script>

<div class="dropdown-nav clearfix ">
    <div class="content clearfix">
        <div class="content-wrapper">
            <p class="left logo">
                <a href="/nyheter/" title="Till startsidan">
                    <img src="/public/site-specific/oc/img/logo.png" height="40" alt="Logo"/>
                </a>
            </p>
            
            <div class="right tipsa-btn">
                <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/tipsa_logo.png"/>&nbsp;
                </a>
            </div>
            
            <div class="right show-more-content"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right show-mobile-menu pointer"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right navbar-items">
                <ul class="dropdown left">
                    
                    <li class="cat1 selected">
                        <a class="ddmenu-link selected  
                            "
                            
                            href="/nyheter/">Nyheter</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link  selected  "  href="/nyheter/">Nyheter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/linkoping/">Link&#246;ping</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/mjolby/">Mj&#246;lby</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/motala/">Motala</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/vadstena/">Vadstena</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kinda/">Kinda</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/atvidaberg/">&#197;tvidaberg</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/boxholm/">Boxholm</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/odeshog/">&#214;desh&#246;g</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/ostergotland/">&#214;sterg&#246;tland</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/val-2018/">Val 2018</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/sverige/">Sverige</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/varlden/">V&#228;rlden</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/manadensbild/">M&#229;nadens bild</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat2 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/24corren/">24Corren</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/">24Corren</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/lokala-nyheter/">Lokala nyheter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/sport/">Sport</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/sporthjaltar/">Sporthj&#228;ltar</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/det-glomda-ostergotland/">Det gl&#246;mda &#214;sterg&#246;tland</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/10-fragor/">10 Fr&#229;gor</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/sjung-ut/">Sjung ut!</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/asa-i-skargarden/">&#197;sa i sk&#228;rg&#229;rden</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/hastkrafter/">H&#228;stkrafter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/teckentolkat/">Teckentolkat</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24corren/24corren-info/">24Corren-info</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat7 ">
                        <a class="ddmenu-link  
                            "
                            target="blank"
                            href="http://www.affarsliv.com/">Aff&#228;rsliv</a>
                         
                    </li>
                    
                    <li class="cat4 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/sport/">Sport</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/">Sport</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/lhc/">LHC</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/lfc/">LFC</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   " target="blank" href="http://www.klackspark.com/start/#Fotboll">Lokal fotboll</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/lvc/">LVC</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/innebandy/">Innebandy</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/handboll/">Handboll</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/live-kalender/">Live-kalender</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/resultat/">Resultat</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat5 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/kulturkronikor/">Kulturkr&#246;nikor</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/recensioner/">Recensioner</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/litteraturrecensioner/">Litteraturrecensioner</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/evenemang ">Evenemang</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat3 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/asikter/">&#197;sikter</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/">&#197;sikter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/ledare/">Ledare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/debatt/">Debatt</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/insandare/">Ins&#228;ndare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/kronikor/">Kr&#246;nikor</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/debatt-inskick/">Debatt - inskick</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/insandare-inskick/">Ins&#228;ndare - inskick</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/dagensros/">Dagens ros - inskick</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>

    <!-- Show more content-->
    <div class="big-content">
        <div class="big-content-search-wrapper clearfix">
            <div class="big-content-search">
                <p class="left logo">
                    <a href="/nyheter/" title="Till startsidan">
                        <img src="/public/site-specific/oc/img/logo.png" height="40" alt="Logo"/>
                    </a>
                </p>
                <div class="right big-content-close-div">
                    <span class="icon-close_large"></span>
                    <div class="right big-content-close">Stäng</div>
                </div>
                <div class="right big-content-search-input-div">
                    <input type="text" class="big-content-search-input" placeholder="Sök..."/>
                    <button class="right big-content-search-button"><span class="icon-magnifyer-2"></span>Sök</button>
                </div>
            </div>
        </div>
        <div class="big-content-nav-wrapper clearfix">
          <div class="big-content-nav clearfix">
         
                <div class="cat1 left clearfix nav-item selected" data-menu-id="6720142" data-selected="true">
                    <a class="ddmenu-link selected  
                        "
                        
                        href="/nyheter/">Nyheter</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat2 left clearfix nav-item " data-menu-id="6769055" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/24corren/">24Corren</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat7 left clearfix nav-item " data-menu-id="9122942" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        target="blank"
                        href="http://www.affarsliv.com/">Aff&#228;rsliv</a>
                     
                 </div>
        
                <div class="cat4 left clearfix nav-item " data-menu-id="6789665" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/sport/">Sport</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat5 left clearfix nav-item " data-menu-id="6768034" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat3 left clearfix nav-item " data-menu-id="6750008" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/asikter/">&#197;sikter</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat5 left clearfix nav-item " data-menu-id="6750007" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/familj/">Familj</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat1 left clearfix nav-item " data-menu-id="6792778" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bloggar/">Bloggar</a>
                     
                 </div>
        
                <div class="cat2 left clearfix nav-item " data-menu-id="6839950" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/motor/">Motor</a>
                     
                 </div>
        
                <div class="cat6 left clearfix nav-item " data-menu-id="6800176" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bostad/">Bostad</a>
                      <span class="icon-goS"></span> 
                 </div>
         
                <div class="left clearfix all-content-button pointer">
                    <a class="ddmenu-link" href="/a-o/"><span class="icon-menu-ao"></span></a>
                </div>
        </div>

        <div class="big-content-all clearfix">
            

<div class="allContent margin-bottom hidden bg-color-light-grey col12">
    <div class="padding">
        <section class="row margin-big-bottom">
            
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">1</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/10-fragor/" >10 Fr&#229;gor</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">2</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/" >24Corren</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/24hockey/" >24Hockey</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">A</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.affarsliv.com/"  target="_blank">Aff&#228;rsliv</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/asfalt/" >Asfalt</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">B</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bal/" >Bal</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/blaljus/" >Bl&#229;ljus</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/" >Bloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/boka/" >Boka</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/bokhyllan/" >Bokhyllan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostad/" >Bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/boxholm/" >Boxholm</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >Br&#246;llop och vigsel</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">C</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/coachen/" >Coachen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/cookies/" >Cookies</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.corren.se/kundklubb/mera/"  target="_blank">Corren Mera</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">D</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagensros/" >Dagens ros - inskick</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/debatt/" >Debatt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/debatt-inskick/" >Debatt - inskick</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/det-glomda-ostergotland/" >Det gl&#246;mda &#214;sterg&#246;tland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/djurspecialisterna/" >Djurspecialisterna</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">E</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/ekonomi/" >Ekonomi</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.corren.se/"  target="_blank">E-tidningen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/evenemang/" >Evenemang</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">F</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >F&#246;dda</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/fodelsedagsfirande/" >F&#246;delsedagsfirande</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >F&#246;rlovning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >Familj</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser/" >Familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/forskning-pagar/" >Forskning p&#229;g&#229;r</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/fotografering/" >Fotografering</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">G</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/go-skandevall/" >Go Skandevall</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >Grattis</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">H</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >H&#228;lsningar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/hastkrafter/" >H&#228;stkrafter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/halge/" >Halge</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/handboll/" >Handboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/hjalp-jag-bor-i-atvidaberg/" >Hj&#228;lp jag bor i &#197;tvidaberg</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/hur-tranar-du/" >Hur tr&#228;nar du?</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">I</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/innebandy/" >Innebandy</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/insandare/" >Ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/insandare-inskick/" >Ins&#228;ndare - inskick</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">K</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kinda/" >Kinda</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/kronikor/" >Kr&#246;nikor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/" >Kultur &amp; N&#246;je</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/kulturkronikor/" >Kulturkr&#246;nikor</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">L</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lagbilder/" >Lagbilder</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostad/lagfarter/" >Lagfarter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/ledare/" >Ledare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lfc/" >LFC</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/lfc-raw/" >LFC Raw</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lhc/" >LHC</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/linkoping/" >Link&#246;ping</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/litteraturrecensioner/" >Litteraturrecensioner</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/live-kalender/" >Live-kalender</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.klackspark.com/start/#Fotboll"  target="_blank">Lokal fotboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lunchguiden/" >Lunchguiden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lvc/" >LVC</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">M</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/manadensbild/" >M&#229;nadens bild</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/mjolby/" >Mj&#246;lby</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/mobilapp/" >Mobilapp</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/motala/" >Motala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/motor/" >Motor</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">N</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/naturen-vi/" >Naturen &amp; vi</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/" >Nyheter</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">P</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/panel/" >Panel</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/policy/" >Policy</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/prenumeration/" >Prenumeration</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">R</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/recensioner/" >Recensioner</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/resor/" >Resor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/resultat/" >Resultat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rss/" >RSS</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">S</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sok/" >S&#246;k</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/sjung-ut/" >Sjung ut!</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sommarjobb/" >Sommarjobb</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/" >Sport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/sporthjaltar/" >Sporthj&#228;ltar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/sudoku-7007674.aspx" >Sudoku</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/sverige/" >Sverige</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">T</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/tack-for-maten/" >Tack f&#246;r maten</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/teckentolkat/" >Teckentolkat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/teknikproblem/" >Teknikproblem</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/tillvaxt-linkoping/" >Tillv&#228;xt Link&#246;ping</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tipsa/" >Tipsa</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">V</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/vader/" >V&#228;der</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/varlden/" >V&#228;rlden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/vassa-stilen/" >V&#228;ssa stilen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/vadstena/" >Vadstena</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/val-2018/" >Val 2018</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Å</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/asa-i-skargarden/" >&#197;sa i sk&#228;rg&#229;rden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/asa-mittemot/" >&#197;sa mittemot</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/" >&#197;sikter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24corren/asiktsmaskinen/" >&#197;siktsmaskinen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/atvidaberg/" >&#197;tvidaberg</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ö</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/odeshog/" >&#214;desh&#246;g</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/ostergotland/" >&#214;sterg&#246;tland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://klackspark.com/ostgotaboll/"  target="_blank">&#214;stg&#246;taboll</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
        </section>
    </div>
</div>
        </div>

        
        <div class="big-content-subnav-wrapper cat1" data-target-id="6720142">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/linkoping/">Link&#246;ping</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/mjolby/">Mj&#246;lby</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/motala/">Motala</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/vadstena/">Vadstena</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kinda/">Kinda</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/atvidaberg/">&#197;tvidaberg</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/boxholm/">Boxholm</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/odeshog/">&#214;desh&#246;g</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/ostergotland/">&#214;sterg&#246;tland</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/val-2018/">Val 2018</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/sverige/">Sverige</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/varlden/">V&#228;rlden</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/manadensbild/">M&#229;nadens bild</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat2" data-target-id="6769055">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24corren/lokala-nyheter/">Lokala nyheter</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24corren/sport/">Sport</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24corren/sporthjaltar/">Sporthj&#228;ltar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24corren/det-glomda-ostergotland/">Det gl&#246;mda &#214;sterg&#246;tland</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24corren/10-fragor/">10 Fr&#229;gor</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24corren/sjung-ut/">Sjung ut!</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24corren/asa-i-skargarden/">&#197;sa i sk&#228;rg&#229;rden</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24corren/hastkrafter/">H&#228;stkrafter</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24corren/teckentolkat/">Teckentolkat</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24corren/24corren-info/">24Corren-info</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat4" data-target-id="6789665">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/lhc/">LHC</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/lfc/">LFC</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item " target="blank" href="http://www.klackspark.com/start/#Fotboll">Lokal fotboll</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/lvc/">LVC</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/innebandy/">Innebandy</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/handboll/">Handboll</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/live-kalender/">Live-kalender</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/resultat/">Resultat</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat5" data-target-id="6768034">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/kultur-noje/kulturkronikor/">Kulturkr&#246;nikor</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/kultur-noje/recensioner/">Recensioner</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/kultur-noje/litteraturrecensioner/">Litteraturrecensioner</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/evenemang ">Evenemang</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat3" data-target-id="6750008">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/ledare/">Ledare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/debatt/">Debatt</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/insandare/">Ins&#228;ndare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/kronikor/">Kr&#246;nikor</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/debatt-inskick/">Debatt - inskick</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/insandare-inskick/">Ins&#228;ndare - inskick</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/dagensros/">Dagens ros - inskick</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat5" data-target-id="6750007">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/boka/">Boka</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/familjeannonser/">Familjeannonser</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/fotografering/">Fotografering</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/fodelsedagsfirande/">F&#246;delsedagsfirande</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat6" data-target-id="6800176">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bostad/lagfarter/">Lagfarter</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        </div>

        <div class="big-content-ads-wrapper">
            <div class="big-content-ads">
                    
                    <div class="btn-tip right clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

            </div>
        </div>    
    </div>
</div>

<!-- Drop menu -->
<div class="dropDownMenu-tablet">
    <!--DropDownMeny_Left start-->
    <div class="leftMenu">
        <div class="container">
            <div class="content clearfix">
                <div class="close-menu-button pointer"><span class="icon icon-close_large left"></span><div class="text clearfix">Stäng</div></div>
                
                    <div class="menuItem cat1">
                        <a class="menu-link item-selected"  href="/nyheter/">Nyheter</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat1">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/linkoping/">Linköping</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/mjolby/">Mjölby</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/motala/">Motala</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/vadstena/">Vadstena</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kinda/">Kinda</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/atvidaberg/">Åtvidaberg</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/boxholm/">Boxholm</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/odeshog/">Ödeshög</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/ostergotland/">Östergötland</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/val-2018/">Val 2018</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/sverige/">Sverige</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/varlden/">Världen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/manadensbild/">Månadens bild</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat2">
                        <a class="menu-link "  href="/24corren/">24Corren</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat2">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24corren/lokala-nyheter/">Lokala nyheter</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24corren/sport/">Sport</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24corren/sporthjaltar/">Sporthjältar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24corren/det-glomda-ostergotland/">Det glömda Östergötland</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24corren/10-fragor/">10 Frågor</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24corren/sjung-ut/">Sjung ut!</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24corren/asa-i-skargarden/">Åsa i skärgården</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24corren/hastkrafter/">Hästkrafter</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24corren/teckentolkat/">Teckentolkat</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24corren/24corren-info/">24Corren-info</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat7">
                        <a class="menu-link " target="_blank" href="http://www.affarsliv.com/">Affärsliv</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat4">
                        <a class="menu-link "  href="/sport/">Sport</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat4">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/lhc/">LHC</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/lfc/">LFC</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link " target="_blank" href="http://www.klackspark.com/start/#Fotboll">Lokal fotboll</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/lvc/">LVC</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/innebandy/">Innebandy</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/handboll/">Handboll</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/live-kalender/">Live-kalender</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/resultat/">Resultat</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat5">
                        <a class="menu-link "  href="/kultur-noje/">Kultur & Nöje</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat5">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/kultur-noje/kulturkronikor/">Kulturkrönikor</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/kultur-noje/recensioner/">Recensioner</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/kultur-noje/litteraturrecensioner/">Litteraturrecensioner</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/evenemang ">Evenemang</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat3">
                        <a class="menu-link "  href="/asikter/">Åsikter</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat3">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/ledare/">Ledare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/debatt/">Debatt</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/insandare/">Insändare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/kronikor/">Krönikor</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/debatt-inskick/">Debatt - inskick</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/insandare-inskick/">Insändare - inskick</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/dagensros/">Dagens ros - inskick</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat5">
                        <a class="menu-link "  href="/familj/">Familj</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat5">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/boka/">Boka</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/familjeannonser/">Familjeannonser</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/fotografering/">Fotografering</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/fodelsedagsfirande/">Födelsedagsfirande</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat1">
                        <a class="menu-link "  href="/bloggar/">Bloggar</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat2">
                        <a class="menu-link "  href="/motor/">Motor</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat6">
                        <a class="menu-link "  href="/bostad/">Bostad</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat6">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bostad/lagfarter/">Lagfarter</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                <div class="menuItem">
                    <a class="menu-link" href="/a-o/?fromArticle=true">A-Ö</a>
                </div>
        </div>
        </div>
    </div>
    <!--DropDownMeny_Left end-->

    <div class="rightMenu">
        <div class="container">
            <div class="content clearfix">

                
<div class="menuItem weather">
     <div class="title">
        Linköping 11:00
    </div>
    <div class="info-container clearfix">
        <div id="ctl11_ctl04_Weather_divWeatherToday" class="icon icon-weather-1 weatherIcon info"></div> 
        <div class="info">
                1°C
        </div>
        <div class="info">
                3m/s
        </div>
    </div>
    <div class="more"><a href="/vader" class="more-link">Mer väder</a> <span class="icon icon-goE"></span></div>
</div>

                                              
                <div class="menuItem">
                    <div class="nypon-form search-form clean-form">
                        <input type="text" class="search-text" placeholder="Sök.." />
                        <span class="icon-magnifyer-2 search-glass search-button pointer"></span>
                    </div>
                </div>

                <div class="menuItem btns">                    
                    
                    <div class="btn-tip left clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

                    <div class="btn-contact left clearfix hidden">                        
                        <a href="#">
                            <img class="btn" src="/public/img/menu/btn-big_contact.png"/>&nbsp;
                        </a>
                    </div>
                    
                </div>

                <div class="menuItem hidden settings-target showTextBig" data-url="#">
                    <div class=""></div>
                    <img src="/public/img/menu/icon_fontsize_up.png" width="16" height="16" style="margin-right:5px" />
                    Textstorlek
                </div>

				
            </div>
        </div>
    </div>
</div>
<div id="adn-000000000000bca5" style="display:none"></div><script type="text/javascript">    // -------------- Callback functions ------------------- //    /* Sets cxUserId as a sessionStorage cookie */    const onTakeoverImpression = function(x) {        if ( x['retAdCount'] > 0 ) { sessionStorage.setItem('userIsInSession', cxUserID); }    }    // -------------- Set constants & variables ------------------- //    /* Adunits */    var helsida_desktop = '000000000000bca5';    var myUnits = [];    /* Add the takeover to our adunits if it hasn't already been shown during this browser session */    if (sessionStorage.getItem('userIsInSession') != cxUserID) {        myUnits.push({auId: helsida_desktop, auW: 1, auH: 1, kv: ntm_kv, resizeOnPageLoad: false, onPageLoad: onTakeoverImpression});       }    // -------------- Compose the ad call ------------------- //    window.adn = window.adn || {};    adn.calls = adn.calls || [];    adn.calls.push(function() {        adn.request({            env: 'production',            usi: cxUserID,            siteId: "9222321377638424881", /* <- MISSA INTE SITE-ID */            method: 'composed',            adUnits: myUnits        });    });</script>
<!-- Artikelvisning + senaste nytt (9560077) : Tom.html --><a id="artikelvisning-senaste-nytt"></a><a id="artikelvisning"></a>


<ul class="ticker ticker-news">
    <li class="ticker-now">Senaste nytt</li>
    
    <li><a class="margin-left  "  href="/sport/live-tv-se-abys-kvalrysare-har-om5227921.aspx"><span class="ticker-clock text-color-sport">10:00</span>LIVE-TV: Se Åbys kvalrysare här</a></li>
    
    <li><a class="margin-left  "  href="/nyheter/motala/pasken-en-tid-att-kanna-sig-smaskraj-om5130098.aspx"><span class="ticker-clock text-color-sport">10:00</span>Påsken - en tid att känna sig småskraj?</a></li>
    
    <li><a class="margin-left  "  href="/nyheter/linkoping/han-raddas-av-sin-pappa-om5129974.aspx"><span class="ticker-clock text-color-sport">10:00</span>Han räddas av sin pappa</a></li>
    
    <li><a class="margin-left  "  href="/nyheter/linkoping/politikern-ger-hopp-om-mer-assistans-om5128967.aspx"><span class="ticker-clock text-color-sport">10:00</span>Politikern ger hopp om mer assistans</a></li>
    
</ul>


<div class="article-inf" data-scroll-disabled="false" data-adn-proximity="500">
    

	<div class="jscroll-inner">
		<div class="article-wrapper">
        	
			
<div class="article-slideshow" data-nextButton="" data-prevButton="" data-loop="false" data-spaceBetween="20" data-slideWidth="980" data-slideHeight="551" >

    
    <div class="swiper-loading" style="height: 551px;">
        <img src="/public/img/dialog/ajax-loader.gif" />
    </div>
    <div class="swiper-container swiper-container-for-om5229914">
        
        <div class="swiper-wrapper">
            
            <div class="swiper-slide swiper-slide-active" data-slide-byline="Bild: Nisse Schmidt/TT | " data-slide-caption="Lavinvarningsskylt p&#229; Idre fj&#228;ll. Arkivbild.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Nisse Schmidt/TT | Lavinvarningsskylt p&#229; Idre fj&#228;ll. Arkivbild." src="http://img1.ntm.eu/om/public/img/5229936/0331100501/lavinvarningsskylt-pa-idre-fja?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
        </div>
        
    </div>
    <div class="slide-caption">
        
        <p><span class="byline">Bild: Nisse Schmidt/TT | </span><span class="caption">Lavinvarningsskylt p&#229; Idre fj&#228;ll. Arkivbild.</span></p>
        
    </div>
    
</div>

			
			<article class="article" data-article-id="om5229914">
				
				<!-- cxenseparse_start -->
				

				
				<h1 class="article-header">Stor lavinfara i fjällen i helgen</h1>
            
				<div class="row">

					<div id="main-text">
						

						
						<div class="article-preamble"><p><span class="article-cat">Laviner </span>Det är stor risk för laviner i områdena Abisko, Riksgränsfjällen och Kebnekaisefjällen. Risknivån har höjts till den näst högsta.</p><blockquote>I och med att det är påsk och mycket folk i farten så är det ju extra allvarligt, säger Nils Hallberg från Naturvårdsverket.</blockquote></div>
						<div id="adn-panorama-top-01" class="adn-panorama" data-adn-auId="0000000000000d62" data-adn-adW="100%" data-adn-adH="240"  data-adn-contentMinHeight="0" style="display:none"></div>
						

						<div class="margin-top clear-both">
							<div class="article-text margin-bottom clearfix">
								
<div class="article-byline ">            
    
        <p class="byline left">TT</p>
    
    <time class="date-stamp right"><span class="icon-clock margin-tiny-right"></span>10:00 | 2018-03-31</time>			
</div>
								<p>Under lördagsmorgonen höjdes lavinfaran till det näst högsta steget på Naturvårdsverkets femgradiga skala. Lavinfaran bedöms som "stor", vilket alltså innebär att det är "mycket farliga förhållanden", och Naturvårdsverket avråder från all vistelse i lavinterräng.</p><blockquote>Det är riktigt farliga förhållanden just nu, säger Nils Hallberg från Naturvårdsverkets lavinprognostjänst.</blockquote><h2>Spontana laviner</h2><p>Hårda vindbyar och mycket snö drog in över fjällen under morgontimmarna vilket gör att flak av drevsnö hela tiden bildas och byggs på. Dessutom finns det svaga lager av snö längre ned i snötäcket.</p><p>Naturvårdsverket räknar med att det kommer att gå laviner spontant, utan att någon människa behöver påverka.</p><div id="adn-article-01" class="adn-article" data-adn-auId="0000000000000d51" data-adn-adW="468" data-adn-adH="240"  data-adn-contentMinHeight="0" style="display:none"></div><blockquote>Ja, o ja. Du behöver inte ens kliva ut på den utan står du bara på fel ställe så kan det bli riktigt farligt, säger Hallberg.</blockquote><h2>Mycket folk i farten</h2><p>På myndigheten är personalen lite extra nervös just nu med tanke på att det är påsk och därmed högsäsong i områdena där faran nu bedöms som störst.</p><blockquote>Vi vet att det är bra beläggning på STF:s fjällstugor och man hör rapporter om mycket trafik på vägarna. I och med att det är påsk och mycket folk i farten så är det ju extra allvarligt, säger Hallberg.</blockquote><p>Det raka beskedet är: Undvik alla sluttningar som är brantare än 25 grader.</p><blockquote>Vi avråder folk från att över huvud taget befinna sig i sådan terräng, eller nedanför sådan terräng. Stora laviner kan gå väldigt långt ner även i flack terräng och fortsätta en bra bit ned. Så det gäller att hålla stort avstånd från sådana sluttningar men även från dalgångar nedanför.</blockquote><blockquote>Är man minsta osäker på lutningen så är det bättre att backa undan och hålla god marginal.</blockquote>

<div class="related">
    
    
    
    <div class="map-n-facts">
        
        <div class="facts-box">
            <h2>Fakta</h2>
            
                <b>Fakta: Så undviker du laviner</b>
            
            <div class="body"><p>Undvik lavinfarlig terräng genom att följa markerade leder och pistade nedfarter.</p><p>Undvik branta snöfält dagarna efter kraftiga snöfall, hård vind eller kraftig stigande temperatur.</p><p>Undvik att korsa orörda snöfält i brant terräng.</p><p>Om ni är många, åk en i taget. Dina kamrater har den största chansen att rädda dig om olyckan är framme.</p><p>Säkraste vägvalet är oftast att följa bergskammar och bergsryggar.</p><p>Åk aldrig så att du belastar snötäcket ovanför en annan skidåkare.</p><p>Alla som följer med på offpiståkning bör ha goda kunskaper om snö och laviner och vad man ska göra om en lavin utlöses.</p><p>Lavinsändare, en spade och en hopfällbar lavinsond samt kunniga kompisar som är med på turen är bra att ha.</p><p>Källa: Naturvårdsverket</p></div>
        </div>    
        
    </div>
        

    
</div>
                               
								
								                            
							</div>                        
						</div>
					</div>
				</div>            
				<!-- cxenseparse_end -->
				
				

<div class="margin-big-top">
	<div class="article-recommended" id="inf-recommended-om5229914" data-widget-id="6cf2ef6adf171b69a19b14d4fa32afeccc5efb4d" 
		data-ad-id="00000001615b0a8d" data-ad-positions="1,3" 
		data-amount="8" data-render-template-url="//img1.ntm.eu/om/img/cx/ntm-recommendation-article.html" style="display:none"></div>

	
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			width: '100%',
			height: 0,
			cxWidgetId : '6cf2ef6adf171b69a19b14d4fa32afeccc5efb4d',
			insertBeforeElementId: 'inf-recommended-om5229914',
			adId: '00000001615b0a8d',
			adPositions: [1,3],
			amount: 8,
			renderTemplateUrl: '//img1.ntm.eu/om/img/cx/ntm-recommendation-article.html'
		}]);
	</script>
	
</div>

				
				
			</article>
        
			<div class="pan-wrapper"><div id="adn-panorama-btm-01" class="adn-panorama" data-adn-auId="0000000000000d63" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="300" style="display:none"></div></div>
		</div>
	</div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5228728&c=2&p=om5229914&adnp=100%%20240%200000000000000d62%200&adna=468%20240%200000000000000d51%200&useAlt=false&adnp2=100%%20240%200000000000000d63%20300&recHide=false" data-article-name="KD rustar sig för allians i regionen" data-article-id="om5228728" data-article-index="1">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5226614&c=3&p=om5229914&adnp=100%%20240%200000000000000d62%200&adna=468%20240%200000000000000d51%200&useAlt=false&adnp2=100%%20240%200000000000000d63%20300&recHide=false" data-article-name="Tjuvkik: Titta in i stans nya hotell" data-article-id="om5226614" data-article-index="2">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5229837&c=4&p=om5229914&adnp=100%%20240%200000000000000d62%200&adna=468%20240%200000000000000d51%200&useAlt=false&adnp2=100%%20240%200000000000000d63%20300&recHide=false" data-article-name="I NATT: Det här hände medan du sov" data-article-id="om5229837" data-article-index="3">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5128887&c=5&p=om5229914&adnp=100%%20240%200000000000000d62%200&adna=468%20240%200000000000000d51%200&useAlt=false&adnp2=100%%20240%200000000000000d63%20300&recHide=false" data-article-name="Här föreslås en ny jättesatsning" data-article-id="om5128887" data-article-index="4">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5227725&c=6&p=om5229914&adnp=100%%20240%200000000000000d62%200&adna=468%20240%200000000000000d51%200&useAlt=false&adnp2=100%%20240%200000000000000d63%20300&recHide=false" data-article-name="Så mycket har Lalandia kostat &amp;ndash; hittills" data-article-id="om5227725" data-article-index="5">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5229747&c=7&p=om5229914&adnp=100%%20240%200000000000000d62%200&adna=468%20240%200000000000000d51%200&useAlt=false&adnp2=100%%20240%200000000000000d63%20300&recHide=false" data-article-name="Kraftig brand i boende i Bjuv" data-article-id="om5229747" data-article-index="6">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5229808&c=8&p=om5229914&adnp=100%%20240%200000000000000d62%200&adna=468%20240%200000000000000d51%200&useAlt=false&adnp2=100%%20240%200000000000000d63%20300&recHide=false" data-article-name="Fjällräddare attackerade med skidstavar" data-article-id="om5229808" data-article-index="7">&nbsp;</a></div>
    

    <script type="text/javascript">
        (function ($) {

            var articlePusher = function ($) {
                
                $.nypon.scrollFooter.addArticle("Stor lavinfara i fjällen i helgen", "om5229914", "/nyheter/stor-lavinfara-i-fjallen-i-helgen-om5229914.aspx", "10:00 Laviner");
                
                $.nypon.scrollFooter.addArticle("KD rustar sig för allians i regionen", "om5228728", "/nyheter/linkoping/kd-rustar-sig-for-allians-i-regionen-om5228728.aspx", "09:52 Östergötland");
                
                $.nypon.scrollFooter.addArticle("Tjuvkik: Titta in i stans nya hotell", "om5226614", "/nyheter/linkoping/tjuvkik-titta-in-i-stans-nya-hotell-om5226614.aspx", "09:30 Linköping");
                
                $.nypon.scrollFooter.addArticle("I NATT: Det här hände medan du sov", "om5229837", "/nyheter/i-natt-det-har-hande-medan-du-sov-om5229837.aspx", "08:30 Nyhetssvep");
                
                $.nypon.scrollFooter.addArticle("Här föreslås en ny jättesatsning", "om5128887", "/nyheter/linkoping/har-foreslas-en-ny-jattesatsning-om5128887.aspx", "08:00 Linköping");
                
                $.nypon.scrollFooter.addArticle("Så mycket har Lalandia kostat &ndash; hittills", "om5227725", "/nyheter/motala/sa-mycket-har-lalandia-kostat-hittills-om5227725.aspx", "08:00 Motala");
                
                $.nypon.scrollFooter.addArticle("Kraftig brand i boende i Bjuv", "om5229747", "/nyheter/kraftig-brand-i-boende-i-bjuv-om5229747.aspx", "07:49 Brand");
                
                $.nypon.scrollFooter.addArticle("Fjällräddare attackerade med skidstavar", "om5229808", "/nyheter/fjallraddare-attackerade-med-skidstavar-om5229808.aspx", "06:32 Norge");
                

                window.onpopstate = function (e) {
                    if (e.state) {
                        document.title = e.state.name;
                    }
                };
            };

            var timer = function () {
                if (window.jQuery && window.jQuery.nypon && window.jQuery.nypon.scrollFooter) {
                    $.nypon.scrollFooter.initImageSize();

                    articlePusher(window.jQuery);
                } else {
                    window.setTimeout(timer, 100);
                }
            };
            timer();
        })(jQuery);
    </script>
</div>

<!-- Sidfot (ny) (9558210) : Tom.html --><a id="sidfot-ny"></a><a id="sidfot"></a>


<div class="row page-footer">

    <div class="col12 row1">
        <div id="ctl13_ctl02_footLogo" class="logo">
            <a href="/nyheter/">
                <img src="/public/site-specific/oc/img/logo.png" alt="logo" /></a>
        </div>
        <div class="text">
            <p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Tidningen Östgöta Correspondenten grundades 1838 av Henrik Bernhard Palmaer. Sedan dess har mycket hänt. Tidningen, som nu ges ut både på papper och digitalt, har fått sällskap av en rad kanaler och har utvecklats till ett mediehus. Med bland annat Östgöta Correspondenten, Corren.se och&nbsp;Mera Linköping är Mediehuset Corren Östergötlands största nyhetsförmedlare. Företaget ingår i koncernen NTM AB.</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Ansvarig utgivare för corren.se:<br /></strong>Nils Olauson</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Stf ansvarig utgivare och nyhetschef för corren.se:<br /></strong>Maria Kustvik</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Chef för videoredaktionen:<br /></strong>Emelie Looyenga</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Policy</strong></span><br /><span style="font: small/normal tahoma, arial, helvetica, sans-serif; color: #000000; text-transform: none; text-indent: 0px; letter-spacing: normal; word-spacing: 0px; float: none; display: inline !important; white-space: normal; font-size-adjust: none; font-stretch: normal; -webkit-text-stroke-width: 0px;"><a href="/policy/">Så jobbar vi med nyheter. Lagar och regler för våra mediakanaler.</a></span></p>
        </div>
    </div>

    <div class="col12 row2">
        <div class="text">
            <p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Växel:</strong> 013-28 00 00</span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Mejl:</strong> <a href="mailto:nyhet@corren.se">tipsa@corren.se</a></span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Direktnummer (kväll &amp; helg): <br /></strong>Redaktionen: 020-44 20 00</span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Sporten: 013-28 01 68</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Utebliven tidning:</strong></span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">077-140 14 44</span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">(Mån-lör klockan 07-10)</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Besöksadress:<br /></strong>Correns hus</span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Badhusgatan 5</span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Linköping</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Postadress:<br /></strong>581 89 Linköping</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Teknikproblem?</strong></span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><a href="/teknikproblem/">Klicka här om du upplever tekniska problem på sajten eller har svårt att hitta det du söker efter.</a></span></p>
        </div>
    </div>

</div>

<!-- Skrollbalk (9560078) : Tom.html --><a id="skrollbalk"></a>


<footer class="scroll-footer">
    <div class="read-this-progress">
        <div class="value" style="width: 0%"></div>
    </div>

    <div class="container-max">
        <aside class="read-list">
            <div class="read-list-btn">
                <div class="toggle-btn">
                    <span class="icon icon-tab_up"></span>
                </div>
                <div class="article-content">
                    <a class="next-article-btn" href="#" data-label-start="Mer nyheter:" data-headline-start="Startsidan" data-href-start="/nyheter/">
                        <p class="label">Nästa artikel</p>
                        <h3 class="headline"></h3>
                    </a>
                </div>
            </div>
            <ul class="read-list-nav"></ul>
        </aside>

        
        <div class="mobile-share-on-social">
            <p class="share-label">Dela artikeln:</p>
            <div class="mobile-share-buttons">
                <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
                <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>                
            </div>
        </div>
        <div class="mobile-show-share-button pointer" onclick="$.nypon.scrollFooter.showMobileShare(); return false;">
            <span class="icon"></span>
        </div>
        
       
        <aside class="share-on-social">
        
            <p class="share-label">Dela artikeln:</p>            
            <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
            <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>            
            <div class="share-likes">
                <p class="share-likes-total">0</p>
                <p class="share-likes-label">Delningar</p>
            </div>
                                                                   
        </aside>
    </div>
</footer>


                <!-- etage display end -->                
            </div>            
        
</div>
    </form>
    
            

    <script type="text/javascript" src="/public/js/lib/jquery.cookie.min.js"></script>
    <script type="text/javascript" src="//cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript" src="/_ad.js"></script> 
    <script type="text/javascript" src="/public/js/app.v636553299740000000.m.js"></script>
    <script type="text/javascript" src="/public/js/dksbar.v636553299740000000.m.js"></script>
            
    
    
<!-- START natverkstagg Tidningsnatet -corren.se-->
<script>
    var rNum = Math.floor((Math.random() * 100000) + 1);;
    document.write("<img src='http://sifomedia.tidningsnatet.se/1/tidningsnatet/" + rNum + "@TopRight?XE&Sajt=corren&Sektion=nyheter&amp;Grupp1=tidningsnatet&amp;Grupp2=NTM&XE' border='0' alt='' />");
</script>
<!-- SLUT corren natverkstagg Tidningsnatet  -->
    






  
<div id="Panel_Content" style="display:none"></div> 
  
  
  

<!-- Slut DX-panelonly-tagg -->


  


<!-- RUM PingDom -->
<script>
var _prum = [['id', '537c4d1cabe53dff31db9bd1'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Slut RUM PingDom -->


<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>


<!-- Streamcountscript start-->


<script type='text/javascript'>
    //********************************************************************************
    // corren.se webb
    // The command "_trackContentPath" is optional but strongly recommended, it should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/nyheter" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8a07438549a645a2a9de02c8f18f2691.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>


<!-- Streamcountscript slut-->
<!-- "Leeads AB Helsida - NTM - Corren" (section "Leeads AB Helsida - NTM") -->
<script type="text/javascript" src="http://eas4.emediate.eu/eas?cu=20055;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas4.emediate.eu/eas?cu=20055;ty=ct;pageviewid="><img src="http://eas4.emediate.eu/eas?cu=20055;cre=img;pageviewid=" alt="EmediateAd" width="1" height="1" style="border:0px"/></a>
</noscript>



              
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'HKPEGONCKNPKOENOJNAEBFLBEPDNDDOIKLJOPHJJFJLDKANELJELKBILBFHIGEIAPNCBLHDDAAOBGJAIDJAAPADNAAAMKOFFPKLHNCLMIHPCHMDFLCJMCOGLPMDGAMCL',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,40,(latency>>8));str=f5_cspm.set_byte(str,41,(latency&0xff));str=f5_cspm.set_byte(str,35,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr1598133829aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>